* 安装 ruby apt-get install ruby1.9.1 * 一定要再安装 ruby dev apt-get install ruby1.9.1-dev * 安装 jekyll gem install jekyll 查看是否安装成功: jekyll --version 如果出现错误,找不到jav...